Notices
Latin America Serving Central and South America

problemas con rx8

Old 11-21-2011, 06:24 PM
  #1  
Registered User
Thread Starter
 
Join Date: Nov 2011
Location: Juarez Mexico
Posts: 16
Likes: 0
Received 0 Likes on 0 Posts
problemas con rx8

en mi rx8 2004 tengo estos Detalles-
1ro
en cuanto enciende marca el codico de error de: cylinder 1 misfire detected
2do
una ves que se pone en temperatura normal se detiene el motor en modo realenti (1000rpm).. si le dejo acelerado no se detiene.
3ro
despues de pasear por un tiempo de 30 minutos se calienta asta tirar el antifreze.
4to
ya no funciona el motor asta que se enfria el motor.

ya instale bujias nuevas y le quite el termostato del antifreze que mas le puedo checar aparte de la compresion..?
me pueden ayudar a diagnosticar. gracias!!
JoJe san is offline  
Old 11-21-2011, 11:48 PM
  #2  
Registered User
Thread Starter
 
Join Date: Nov 2011
Location: Juarez Mexico
Posts: 16
Likes: 0
Received 0 Likes on 0 Posts
Originally Posted by JoJe san View Post
en mi rx8 2004 tengo estos Detalles-
1ro
en cuanto enciende marca el codico de error de: cylinder 1 misfire detected
2do
una ves que se pone en temperatura normal se detiene el motor en modo realenti (1000rpm).. si le dejo acelerado no se detiene.
3ro
despues de pasear por un tiempo de 30 minutos se calienta asta tirar el antifreze.
4to
ya no funciona el motor asta que se enfria el motor.

ya instale bujias nuevas y le quite el termostato del antifreze que mas le puedo checar aparte de la compresion..?
me pueden ayudar a diagnosticar. gracias!!
no se amontonen jeje
JoJe san is offline  
Old 11-22-2011, 08:08 PM
  #3  
Registered User
 
Join Date: Apr 2011
Posts: 2
Likes: 0
Received 0 Likes on 0 Posts
Maybe your problem is... you 're writing in spanish....

se ve complicada tu avería, tal vez en rotaryspainclub.com puedas encontrar más orientación en tu idioma. Descarta encendido y termostato por lo pronto.
ChrisRX8-Chile is offline  
Old 11-23-2011, 11:02 PM
  #4  
Registered User
Thread Starter
 
Join Date: Nov 2011
Location: Juarez Mexico
Posts: 16
Likes: 0
Received 0 Likes on 0 Posts
Originally Posted by ChrisRX8-Chile View Post
Maybe your problem is... you 're writing in spanish....

se ve complicada tu avería, tal vez en rotaryspainclub.com puedas encontrar más orientación en tu idioma. Descarta encendido y termostato por lo pronto.
okey tomare tu consejo, gracias
JoJe san is offline  
Old 11-24-2011, 10:37 PM
  #5  
Registered
 
Join Date: Jun 2008
Posts: 87
Likes: 0
Received 0 Likes on 0 Posts
son los coils, tambien tienes una fuga de vacio. Tambien los fans o ventiladores o su circuito no esta funcionando (low speed). Saludos desde Panama, Panama.
mperformance is offline  
Old 12-07-2011, 12:09 AM
  #6  
Registered User
Thread Starter
 
Join Date: Nov 2011
Location: Juarez Mexico
Posts: 16
Likes: 0
Received 0 Likes on 0 Posts
Originally Posted by mperformance View Post
son los coils, tambien tienes una fuga de vacio. Tambien los fans o ventiladores o su circuito no esta funcionando (low speed). Saludos desde Panama, Panama.
los fans funcionan en 2 velozidades? deben de operar en low speed? cada cuando..
y sobre los coil ya los ordene y los pondre cuando lleguen.. y el problema de vacio en ke parte es?? si pudieras hacerme el favor
JoJe san is offline  
Old 08-18-2012, 05:15 PM
  #7  
Registered
 
Join Date: Mar 2010
Location: Brap City
Posts: 101
Likes: 0
Received 2 Likes on 2 Posts
No se si todavia estes en este club pero te dare uno que otro consejo. Checa los avanicos al igual que la tapadera de la botella de reserva de anticongelante. Puede ser que no este bajo presion tu systema de enfriamiento y por eso se sobrecalienta al punto de chorrear todo el anticongelante.. tambien verifica tu radiador y tus mangueras que se conectan a el, pues puede ser que esten tapadas.. no muy comun pero pasa... si sigues con problemas mandame un pm vivo en delicias chihuahua
RedDream is offline  
Old 08-18-2012, 05:35 PM
  #8  
Registered
iTrader: (6)
 
Hector Castillo's Avatar
 
Join Date: Sep 2011
Location: San antonio tx. SARX
Posts: 1,001
Likes: 0
Received 0 Likes on 0 Posts
no creo que aun escriba aqui hace tiempo me pregunto de ese problema espero ya lo haya resuelto ya que va para un ano de esto..el rx8 por lo que tengo entendido es un carro caro de mantener y con diferentes cuidados pero en lo personal me encanta mi auto..saludos mi fam es de chihuahua chi tmb reddream,honestamente no manejaria mi 8 por nada en carreteras mexicanas jaja no se si tu lo hagas...
Hector Castillo is offline  
Related Topics
Thread
Thread Starter
Forum
Replies
Last Post
SupraG
RX-8's For Sale/Wanted
7
09-21-2015 12:09 AM
05TR1CH
New Member Forum
6
08-11-2015 01:08 AM
RoddyMac
New Member Forum
23
08-05-2015 04:21 PM
vetteor8
New Member Forum
14
07-25-2015 11:43 AM
RX7.9
New Member Forum
0
07-20-2015 12:01 PM


Thread Tools
Search this Thread
Rate This Thread
Rate This Thread:
You have already rated this thread Rating: Thread Rating: 0 votes,  average.

Quick Reply: problemas con rx8


Contact Us - Archive - Advertising - Cookie Policy - Privacy Statement - Terms of Service

© 2019 MH Sub I, LLC dba Internet Brands

We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites.