Mi rx8 se apaga cuando giro el volante :c - RX8Club.com



Latin America Serving Central and South America

Reply
 
 
 
Thread Tools Search this Thread Rate Thread
Old 12-05-2016, 04:49 AM   #1
...
New Member
Thread Starter
 
Join Date: Sep 2016
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Mi rx8 se apaga cuando giro el volante :c

Hace tiempo prendio el check engine y despues del eskaneo salio
P0743= torque converter clutch circuit electrical
pero como no note nada estraño en el manejo asi lo deje
Hoy antes de ir a trabajar note ke el radio estaba apagado
Lo encendi y la hora en la pantalla habia kambiado
No le di mucha importacia y fui al trabajo
Pero al salir (aproximadamente 8hrs despues) tenia la bateria deskargada pedi ke me pasaran korriente y encendio bien
Al llegar a mi kasa lo estaba estacionando de reversa y note ke las luces disminuian su intensidad lo mismo al girar el volante
Una vez estacionado lo deje encendido para ke la bateria terminara de kargarse y despues de 15mns de gire el volante para ver si las luces cambiaban y se apago
Lo intente encender de nuevo y estaba totalmente deskargado

Ke tan malo se lee ? :c
... is offline   Reply With Quote
 
 
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off



All times are GMT -5. The time now is 05:31 AM.


All content Copyright © 2017 by Internet Brands, Inc.